Java ondersteuning


Vanaf Crescendo versie 3.1.000 in combinatie met CODA Financials 12 wordt Java 1.7 ondersteund.
Het is wel mogelijk om zowel Java 1.6 als Java 1.7 naast elkaar te installeren.

Interstaff.nl