Java support


From Crescendo version 3.1.005 in combination with CODA Financials 12 or higher is Java 1.8 supported.
It is possible to install serveral versions of Java together.

Interstaff.nl » Java support